bonjour je me présente

Voir le sujet précédent Voir le sujet suivant Aller en bas

bonjour je me présente

Message par Invité le Dim 19 Juil - 15:05

bonjour a tous, je m’appelle Jean-Pol Nicolas j'ai 35 ans célibataire  je fait de l'aquariophile depuis j'ai 8 ans en mode "amateurs" j'ai 1 bacs en  400 litre bien planté ,avec 4 microgeophagus ramirezi et néon , chanda , guppy , black moly , moly voile , platy , xipho , moly ballon , tanichthys , corydoras ,  poisson-éléphant , silure de verre , ancistrus gold , 1 mâle hypancistrus zebra , Neritina Zebra , planorbe voila ma population de mon aquarium j'ai une question mes microgeophagus ramirezi ses son accouplé il a environ trois semaine mais je n'ai pas eu de jeunes je voudrai savoir pourquoi

merci a vous tous Very Happy

Invité
Invité


Revenir en haut Aller en bas

Re: bonjour je me présente

Message par guigou le Dim 19 Juil - 20:57

Plein de chose peuvent être la cause de la perte de cette "repro" : les paramètres non adapté aux bons développements des oeufs/ alevins , prédation des parents et/ou des colocataires du bac, manque de nourriture pour les alevins après qu'ils aient résorbés leurs sacs vitellins
avatar
guigou

Masculin Messages : 1196
Date d'inscription : 26/11/2011
Age : 31
Localisation : Melle (Deux-sèvres) 79

Profil éleveur
Mise à jour le: 27/03/2013

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum